Часовой пояс: UTC + 4 часа




Начать новую тему Ответить на тему  [ Сообщений: 8 ] 
Автор Сообщение
 Заголовок сообщения: Помохите. Проблемы с запуском
СообщениеДобавлено: 08 фев 2017, 20:14 
Не в сети
Новичок

Зарегистрирован: 08 фев 2017, 20:00
Сообщений: 3
Откуда: Москва
Мотик:
Не заводится с кнопки. С толкоча влегкую. с пол оборота. С кнопки может иногда завестись если мот поработает какое то время а потом снова никуя. На кнопку жмеш слышно поршень ходит, как будто искры нет, но искра есть. Отдавал в сервис, перековыряли всю электрику, сам лично присутствовал, с ней проблем нет. Поршня тож врятли, до текущей стояло еще две такие же, и проблема была таже. Карб хз вроде настоен правильно, свеча рыжая. Работает ровно, обороты держит, по езде нареканий нет.
Мопедка Aprilia rs 50 Поршня 80 кубов. карб двадцать первый.

Может у кого было что то подобное. Что это за ху..?




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 12:30 
Не в сети
Простой ездок

Зарегистрирован: 01 май 2014, 22:50
Сообщений: 58
Откуда: Rbtd
Мотик:
1)Не работает пусковой обогатитель.
2)Слабая компрессия
3)Слабое напряжение на стартере(закисла масса стартера, обгоревший контакт пускового реле)
4) Были поставлены в стартер не родные щетки. Например от 220 в инчтрумента . Переходное сопротивление щеток больше, напряжение приходмт меньше, скорость меньше.




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 12:56 
Не в сети
Новичок

Зарегистрирован: 08 фев 2017, 20:00
Сообщений: 3
Откуда: Москва
Мотик:
Благодарю, что отклткнулся. Тут фишка в чем, все элементы в цепи от стартера до свечи новые. В сервисе тестили проводку, с ней тоже все нормально. Стартер крутит бодро. Так же думал на компрессию, но на трех ЦПГ одно и то же, как то смущает, если она сваливает, то куда. Движок половинил, там внутри все отлично. Обогатитель открыт на полную, впринципе при закрытом обогатителе он не работает, сразу глохнет.
Если проблемы с обогатителем, то почему тогда с толкоча легко заводится. Да и с кнопки он может завестись но только после того как движок поработает какое то время(но не всенда).
Как это все связано?




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 14:32 
Не в сети
Простой ездок

Зарегистрирован: 01 май 2014, 22:50
Сообщений: 58
Откуда: Rbtd
Мотик:
Хочешь проверить точно, в карбе ли проблема? Сними воздушный фильтр, и на холодном Моте с подсосом попробуй заводить, НО вход в карбюратор закрой ладонью(прикрой)




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 14:38 
Не в сети
Простой ездок

Зарегистрирован: 01 май 2014, 22:50
Сообщений: 58
Откуда: Rbtd
Мотик:
Ты пишешь, что МОТ работает только на обагатителе. Так быть не должно. Для заводки со стартера нужна почти идеальная смесь. А с толкача можно и слона завести.
1)Малый топливный жиклер
2) Подсос воздуха( может трещина в патрубке, или заглушки не стоят на карбе на топливный клапан или на подачу масла, может ещё что-то)




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 18:25 
Не в сети
Новичок

Зарегистрирован: 08 фев 2017, 20:00
Сообщений: 3
Откуда: Москва
Мотик:
Подсос это конечно мысля, но где, патрубок целый, маслонасос у меня отключен, тюнинг же, на карбе заглушка стоит плотно. Жиклер пробовал ставить на 2 больше, заливает.
Единственное что не делал, иглу не поднимал. В выходные попробую еще раз карбюратор изнасиловать. Заодно другие жиклеры куплю, в инете читал, что иногда косячные бывают.




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 09 фев 2017, 21:00 
Не в сети
Простой ездок

Зарегистрирован: 01 май 2014, 22:50
Сообщений: 58
Откуда: Rbtd
Мотик:
Я уверен,что проблема в карбе, если работает только с подсосом. Ищи проблему в нём. Игла тут явно не при чем. Для начала разбери и промой полностью. Должен быть заглушен штуцер маслоподачи и штуцер на вакуомный краник. Ищи подсос. Может патрубок не плотно сидит к картеру.
И как ты понял, что у тебя заливает? Тут есть на форуме люди с Москвы, может помогут с настройкой.




Вернуться наверх
 Профиль Отправить e-mail  
 
 Заголовок сообщения: Re: Помохите. Проблемы с запуском
СообщениеДобавлено: 17 фев 2017, 13:32 
Не в сети
Дерзкий ездок

Зарегистрирован: 10 июн 2012, 14:01
Сообщений: 339
Откуда: Москва
Мотик:
Если мот едет только на подсосе - настраивай карб! беднит. Есть шанс убить поршневую.
про себя - на стартер забил - тюнинговою поршневую у меня не заводит - не может раскрутить до достаточных оборотов.
кикстартер рулит




Вернуться наверх
 Профиль Отправить e-mail  
 
Показать сообщения за:  Сортировать по:  
Начать новую тему Ответить на тему  [ Сообщений: 8 ] 

Часовой пояс: UTC + 4 часа


Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron